TP-Link TD-W9970

300Mbps Simsiz N USB VDSL/ADSL Modem Router

78 ₼

Birbank logo
Birbank ilə hissəli ödəniş kalkulyatoru
Hissəli ödəniş şərtləri endirimsiz qiymətə şamil olunur
0%
2 ay
0%
3 ay
0%
4 ay
0%
5 ay
0%
6 ay
Aylıq ödəniş 39 ₼
  • Çoxsaylı Bağlantı – DSL və LAN/WAN portları ilə TD-W9970 VDSL2/ADSL2/SLAD/SLAD/ standartları ilə də tam uyğun gəlir giriş.
  • Gücləndirilmiş Sürətlər – 300Mbps-ə qədər super sürətli VDSL genişzolaqlı sürətlər, WiFi ilə birlikdə 300Mbps
  • Maksimum diapazon –Güclü xarici antenalar hər istiqamətdə geniş simsiz əhatə dairəsini təmin edir.
  • TP-Link Tether Tətbiqi – İstənilən iOS və ya Android mobil cihazından istifadə edərək, uzaqdan idarəetmə və avtomatik yeniləmələr daxil olmaqla, şəbəkənizə asanlıqla daxil olun və idarə edin.
APARAT XÜSUSİYYƏTLƏRİ
İnterfeys1× 10/100 Mbps LAN/WAN Portu, 3× 10/100 Mbps LAN portları, 1×
RJ11 portu, 1× USB 2.0 Portu
DüyməWPS/Sıfırlama Düyməsi, Wi-Fi Düyməsi, Yandırma/Söndürmə Düyməsi
Xarici Enerji Təchizatı9V/0,85A
IEEE StandartlarıIEEE 802.3, 802.3u
VDSL2 Standartları ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T
G.998.4 (G.INP)
ADSL StandartlarıTam səviyyəli ANSI T1.413 Buraxılış 2, ITU-T G.992.1(G.DMT),
ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standartları ITU-T G.992.5
Ölçülər ( G x D x Y )7,7 × 5,1 × 1,4 düym (195 × 130 × 36 mm)
Antenna2 × 4dBi Sabit Çox İstiqamətli Antenalar
SİMSİZ XÜSUSİYYƏTLƏRİ
Simsiz StandartlarIEEE 802.11b/g/n 2.4GHz
Simsiz Sürətlər2,4 GHz-də 300 Mbps
Tezlik 2.400 — 2,4835 GHz
Güc ötürmə<20dBm(EIRP)
Simsiz FunksiyalarSimsiz Radio, WMM,
Simsiz Statistikanı aktivləşdir/deaktiv edin
Simsiz Təhlükəsizlik64/128-bit WEP, WPA/WPA2,
WPA-PSK/WPA2-PSK şifrələmələrini dəstəkləyir

dəstəkləyir

PROQRAM XÜSUSİYYƏTLƏRİ
Xidmət KeyfiyyətiWMM, Bandwidth Control
TəhlükəsizlikFirewall & Dos Protection, Service Filtering, Access Control, IP &
MAC Binding, IPv6 Firewall
İş rejimləriDSL Modem Router, 3G/4G Router, Simsiz Router
İdarəetməUzaqdan idarəetmə,
Telnet idarəetməsi,
TR-069 üçün SSL,
SNMP V1/V2C,
Veb-əsaslı Mikroproqramın Təkmilləşdirilməsi,
CWMP(TR-069),
Diaqnostika Alətləri
DHCPServer, Müştəri, DHCP Müştəri Siyahısı, Ünvan Rezervasyonu, DHCP Relay
Port YönləndirməVirtual Server, Port Tətikləmə, UPnP, DMZ, İdarəetmə
Dinamik DNSDynDns, NO-IP
VPN keçidiPPTP, L2TP, IPSec keçidi
ProtokollarIPv4 və IPv6
ATM/PPP ProtokollarıATM Forum UNI3.1/4.0,
ATM üzərində PPP (RFC 2364),
Ethernet üzərində PPP (RFC2516),
IPoA (RFC1577/2225),
PVC — 8-ə qədər PVC
Qonaq Şəbəkəsi2,4 GHz Qonaq Şəbəkəsi
IPSec VPN10-a qədər IPSec VPN tunelini dəstəkləyir
DİGƏRİ
SertifikatCE, RoHS
Paketin məzmunuDSL Modem Router TD-W9970
Xarici DSL Splitter
RJ11 DSL Kabel
RJ45 Ethernet Kabel
Tez Quraşdırma Bələdçisi
Güc Adapteri
Sistem TələbləriWindows 10/8.1/8/7/Vista/XP və ya Mac OS və ya Linux əsaslı əməliyyat
sistem
Ətraf mühitİşləmə temperaturu: 0℃~40℃ (32℉ ~104℉)
Saxlama temperaturu: -40℃~70℃ (-40℉ ~158℉)
İşləmə rütubəti: 10%/orta sıxlıq:%0-yaş
5%~90% kondensasiyasız

Rəylər

Hələ heç bir rəy yoxdur.

“TP-Link TD-W9970”i ilk nəzərdən keçirən siz olun

Sizin e-poçt ünvanınız dərc edilməyəcəkdir. Gərəkli sahələr * ilə işarələnmişdir

Oxşar məhsullar

TP-Link TD-W9970 haqqında

TP-Link TD-W9970 TP-Link-in Azərbaycandakı rəsmi partnyoru tərəfindən rəsmi zəmanətlə satılır. Aşağıda cihazın əsas xüsusiyyətləri, Bakıdakı qiymət və quraşdırma şərtləri, eləcə də ən çox verilən suallar toplanıb.

Modelin sizin şəraitə uyğun olub-olmadığına əmin deyilsinizsə, bizə yazın — otaq sayı, cihaz sayı və internet növünə görə düzgün variantı seçməyə kömək edək.

Əsas xüsusiyyətlər

Çoxsaylı BağlantıDSL və LAN/WAN portları ilə TD-W9970 VDSL2/ADSL2/SLAD/SLAD/ standartları ilə də tam uyğun gəlir giriş.
Gücləndirilmiş Sürətlər300Mbps-ə qədər super sürətli VDSL genişzolaqlı sürətlər, WiFi ilə birlikdə 300Mbps Maksimum diapazon –Güclü xarici antenalar hər istiqamətdə geniş simsiz əhatə dairəsini təmin edir.
TP-Link Tether Tətbiqiİstənilən iOS və ya Android mobil cihazından istifadə edərək, uzaqdan idarəetmə və avtomatik yeniləmələr daxil olmaqla, şəbəkənizə asanlıqla daxil olun və idarə edin.

Bakıda qiymət, çatdırılma və quraşdırma

Saytdakı cari qiymət — 78 ₼. Qiymətə TP-Link-in rəsmi zəmanəti daxildir, Bakı üzrə çatdırılma var, bölgələrə göndəriş mümkündür.

Quraşdırma lazımdırsa, Wi-Fi və router quraşdırılması xidmətimiz 25 ₼-dən başlayır; Bakı üzrə baxış və hesablama pulsuzdur, 6 ay zəmanət verilir.

Seçim etməzdən əvvəl

Yaxın modellərlə müqayisə, qiymət cədvəli və seçim məsləhətləri üçün bu kateqoriyanın bələdçisinə baxın.

TP-Link TD-W9970 haqqında tez-tez verilən suallar

TP-Link TD-W9970 orijinaldırmı?

Bəli. Bütün cihazlar TP-Link-in Azərbaycandakı rəsmi partnyoru vasitəsilə gətirilir və rəsmi zəmanətlə satılır.

Quraşdırmada kömək edirsinizmi?

Bəli. Router və Wi-Fi qurulumu, kamera quraşdırılması və ofis şəbəkəsi üzrə xidmətlərimiz var; Bakı üzrə baxış və hesablama pulsuzdur.

Bölgələrə göndəriş var?

Bəli, Bakı və Abşerondan başqa bölgələrə də göndəriş edilir. Şərtləri sifariş verərkən dəqiqləşdirin.

Zəmanət və çatdırılma necədir?

Cihaz TP-Link-in Azərbaycandakı rəsmi partnyorundan rəsmi zəmanətlə satılır. Bakı üzrə çatdırılma var, bölgələrə göndəriş mümkündür. Quraşdırma lazımdırsa, xidmət səhifəmizə baxın.

Göstəriləcək sahələri seçin. Digərləri gizlədiləcək. Sıranı dəyişmək üçün sürüşdürün.
  • Şəkil
  • SKU
  • Reytinq
  • Qiymət
  • Anbarda
  • Mövcudluq
  • Səbətə at
  • Qısa təsvir
  • Təsvir
  • Specifications
Müqayisə panelini gizlətmək üçün kənara klikləyin
Müqayisə et