TP-Link TD-W9970

300 Мбит/с беспроводной N USB VDSL/ADSL модем-маршрутизатор

78 ₼

Birbank logo
Калькулятор рассрочки платежа с Birbank
Условия рассрочки платежа применяются к цене без скидки.
0%
2 мес
0%
3 мес
0%
4 мес
0%
5 мес
0%
6 мес
Ежемесячно 39 ₼
  • Универсальные возможности подключения – Благодаря портам DSL и LAN/WAN TD-W9970 полностью совместим со стандартами VDSL2/ADSL2+/ADSL2/ADSL, а также работает с оптоволоконным/кабельным доступом.
  • Повышенная скорость – Сверхбыстрая скорость широкополосного VDSL до 100 Мбит/с вместе с 300 Мбит/с Wi-Fi.
  • Максимальный диапазон – Мощные внешние антенны обеспечивают широкое покрытие беспроводной сети во всех направлениях.
  • Приложение TP-Link Tether – Удобный доступ к сети и управление ею, включая удаленное управление и автоматические обновления, с помощью любого мобильного устройства iOS или Android.
ХАРАКТЕРИСТИКИ АППАРАТНОГО ОБЕСПЕЧЕНИЯ
Интерфейс1× 10/100 Мбит/с LAN/WAN порт, 3× 10/100 Мбит/с LAN порта, 1×
порт RJ11, 1× порт USB 2.0
КнопкаКнопка WPS/сброса, кнопка Wi-Fi, кнопка включения/выключения питания
Внешний источник питания9 В/0,85 А
Стандарты IEEEIEEE 802.3, 802.3u
Стандарты VDSL2 ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T
G.998.4 (G.INP)
Стандарты ADSLПолноскоростной ANSI T1.413 выпуск 2, ITU-T G.992.1(G.DMT),
ITU-T G.994.1 (G.hs), ITU-T G.995.1
Стандарты ADSL2 ITU-T G.992.3 (G.DMT.bis)
Стандарты ADSL2+ ITU-T G.992.5
Размеры (Ш x Г x В )7,7 × 5,1 × 1,4 дюйма (195 × 130 × 36 мм)
Антенна2 × 4dBi фиксированные всенаправленные антенны
БЕСПРОВОДНЫЕ ВОЗМОЖНОСТИ
Стандарты беспроводной связиIEEE 802.11b/g/n 2,4 ГГц
Скорость беспроводной связи300 Мбит/с при 2,4 ГГц
Частота 2,400 — 2,4835 ГГц
Мощность передачи<20 дБм (EIRP)
Беспроводные функцииВключить/выключить беспроводное радио, WMM,
Статистика беспроводного режима
Безопасность беспроводного режимаПоддержка 64/128-битного WEP, WPA/WPA2,
WPA-PSK/WPA2-PSK шифрование
ФУНКЦИИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
Качество обслуживанияWMM, управление пропускной способностью
БезопасностьБрандмауэр и Защита от DoS-атак, фильтрация услуг, контроль доступа, привязка IP и MAC-адресов, межсетевой экран IPv6
Режимы работыМаршрутизатор с модемом DSL, маршрутизатор 3G/4G, беспроводной маршрутизатор
УправлениеУдаленное управление,
управление Telnet,
SSL для TR-069,
SNMP V1/V2C,
обновление прошивки через веб-интерфейс,
CWMP(TR-069),
диагностические инструменты
DHCPСервер, Клиент, Список клиентов DHCP, Резервирование адресов, DHCP-ретрансляция
Переадресация портовВиртуальный сервер, Переключение портов, UPnP, DMZ, Управление контролем
Динамический DNSDynDns, NO-IP
Сквозной VPNСквозной PPTP, L2TP, IPSec
ПротоколыПоддержка IPv4 и IPv6
Протоколы ATM/PPPATM Forum UNI3.1/4.0,
PPP через ATM (RFC 2364),
PPP через Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC — До 8 PVC
Гостевая сетьГостевая сеть 2,4 ГГц
IPSec VPNПоддерживает до 10 туннелей IPSec VPN
ДРУГИЕ
СертификацияCE, RoHS
Содержимое упаковкиDSL-модем-маршрутизатор TD-W9970
Внешний DSL-сплиттер
Кабель RJ11 DSL
Кабель RJ45 Ethernet
Руководство по быстрой установке
Адаптер питания
Требования к системеWindows 10/8.1/8/7/Vista/XP или Mac OS или операционная
система на базе Linux
Окружающая средаРабочая температура: 0℃~40℃ (32℉ ~104℉)
Температура хранения: -40℃~70℃ (-40℉ ~158℉)
Рабочая влажность: 10%~90% без конденсации
Влажность хранения: 5%~90% без конденсации

Отзывы

Отзывов пока нет.

Будьте первым, кто оставил отзыв на “TP-Link TD-W9970”

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Related Products

О TP-Link TD-W9970

TP-Link TD-W9970 продаётся официальным партнёром TP-Link в Азербайджане с официальной гарантией. Ниже собраны основные характеристики устройства, условия по цене и установке в Баку, а также частые вопросы.

Если вы не уверены, подходит ли модель под вашу ситуацию, напишите нам — поможем подобрать вариант по количеству комнат, числу устройств и типу интернета.

Основные характеристики

Универсальные возможности подключенияБлагодаря портам DSL и LAN/WAN TD-W9970 полностью совместим со стандартами VDSL2/ADSL2+/ADSL2/ADSL, а также работает с оптоволоконным/кабельным доступом.
Повышенная скоростьСверхбыстрая скорость широкополосного VDSL до 100 Мбит/с вместе с 300 Мбит/с Wi-Fi.
Максимальный диапазонМощные внешние антенны обеспечивают широкое покрытие беспроводной сети во всех направлениях.
Приложение TP-Link TetherУдобный доступ к сети и управление ею, включая удаленное управление и автоматические обновления, с помощью любого мобильного устройства iOS или Android.

Цена в Баку, доставка и установка

Актуальная цена на сайте — 78 ₼. В цену входит официальная гарантия TP-Link, доставка по Баку, отправка в регионы возможна.

Если нужна установка, услуга Установка Wi-Fi и роутера — от 25 ₼; выезд и расчёт по Баку бесплатно, 6 месяцев гарантии.

Перед покупкой

Сравнение с близкими моделями, таблицу цен и советы по выбору смотрите в гиде по этой категории.

Частые вопросы о TP-Link TD-W9970

Оригинальный ли TP-Link TD-W9970?

Да. Все устройства поставляются через официального партнёра TP-Link в Азербайджане и продаются с официальной гарантией.

Помогаете ли с установкой?

Да. У нас есть услуги по настройке роутера и Wi-Fi, установке камер и построению офисной сети; выезд и расчёт по Баку бесплатно.

Есть ли отправка в регионы?

Да, кроме Баку и Абшерона отправляем и в другие регионы. Условия уточняйте при оформлении заказа.

Какая гарантия и как организована доставка?

Устройство продаётся официальным партнёром TP-Link в Азербайджане с официальной гарантией. Доставка по Баку, отправка в регионы возможна. Если нужна установка, посмотрите страницу наших услуг.

Выберите поля для показа. Остальные будут скрыты. Перетащите, чтобы изменить порядок.
  • Изображение
  • Артикул
  • Рейтинг
  • Цена
  • На складе
  • Наличие
  • В корзину
  • Краткое описание
  • Описание
  • Specifications
Нажмите вне панели, чтобы скрыть её
Сравнить