TP-Link VC220-F3v

AC1200 Simsiz Dual Band VoIP VDSL/ADSL Modem Router

  • Superfast Wi-Fi – 300Mbps (2.4GHz) və 867Mbps (5GHz) sürətləri, onlayn oyun, HD axın və böyük fayl endirmələri üçün idealdır
  • Uzaqdan İdarəetmə – TR-069 standartına uyğun istənilən istifadəçi interaktiv xidməti təmin edə bilər.
  • Çoxsahəli Bağlantı – DSL portları ilə VC220-F3v VDSL2/ADSL2+/ADSL2/ADSL standartlarına tam uyğundur.
  • Bir toxunuşla Wi-Fi Təhlükəsizlik Şifrələməsi – Asanlıqla şifrələnmiş simsiz əlaqəni qurun.Ranq-Fi düyməsi. – Optimal Wi-Fi diapazonu, 2 ikili diapazonlu yüksək performanslı antenalar geniş yayılmış Wi-Fi əhatəsini və sabit əlaqəni təmin edir
APARAT XÜSUSİYYƏTLƏRİ
İnterfeys4 10/100Mbps RJ45 LAN Portu, 1 DSL Portu, 1 FXS Portu
DüyməGüc yandırma/söndürmə düyməsi, Sıfırlama düyməsi, WPS / Wi-Fi düyməsi
Xarici Enerji Təchizatı12V/1.0A
IEEE StandartlarıIEEE 802.3, IEEE 802.3u
VDSL2 StandartlarıITU G.993.2, 30a profilinə qədər, ITU-T G.993.5
(G.vektor), ITU-T G.998.4 (G.INP)
ADSL StandartlarıTam səviyyəli ANSI T1.413 Buraxılış 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2+ StandartlarıITU-T G.992.5
Antena Qazancı3dBi@2GHz, 5dBi@5GHz
Ölçülər ( G x D x Y )7,48 × 5,12 × 1,42 düym (195 × 130 × 36 mm)
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
SİMSİZ XÜSUSİYYƏTLƏRİ
Siqnal dərəcəsi5GHz-də 867Mbps, 2.4GHz-də 300Mbps
Simsiz FunksiyalarSimsiz Radio, WMM, Simsiz Statistikanı Aktivləşdir/Deaktiv edin
Simsiz StandartlarIEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
Tezlik2.4GHz və 5GHz
Güc ötürmə<20dBm (2.4GHz), <23dBm(5GHz)
Simsiz Təhlükəsizlik64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifrələmələri
Simsiz Cədvəl2.4GHz və 5GHz Simsiz Cədvəli dəstəkləyir
DİGƏRİ
SertifikatlaşdırmaCE
Paketin məzmunuAC1200 Simsiz Dual Band VoIP VDSL/ADSL Modem Router VC220-F3v
Xarici Splitter
RJ11 Telefon Kabel
RJ45 Ethernet Kabel
Sürətli Quraşdırma Bələdçisi
Güc Adapteri
Sistem TələbləriMicrosoft Windows 98SE, NT, 2000, XP, Vista™ və ya Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX və ya Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, Java- və ya digər brauzerlər, Java- DSL və ya digərləri
Ətraf mühitİşləmə temperaturu: 0℃~40℃ (32℉ ~104℉)
Saxlama temperaturu: -40℃~70℃ (-40℉ ~158℉)
İşləmə rütubəti: 10%~90% orta sıxlıq:%09
kondensasiya olunmayan

dəstəkləyir

PROGRAM XÜSUSİYYƏTLƏRİ
Qabaqcıl funksiyalarValideyn Nəzarəti, Şəbəkə Ünvanının Tərcüməsi (NAT), Port Xəritəçəkmə (Qruplaşdırma), Statik Marşrutlaşdırma, RIP v1/v2 (isteğe bağlı), DNS Relay, DD NS, IGMP V1/V2/V3
IPSec VPN16-a qədər IPSec VPN tunelini dəstəkləyin
VPNOpenVPN, PPTP VPN, IPSec VPN
DHCPServer, Müştəri, DHCP Müştəri Siyahısı, Ünvan Rezervasiyası, DHCP Relay
Xidmətin KeyfiyyətiATM QoS, QoS
TəhlükəsizlikNAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP və MAC Address Binding
İdarəetməVeb Əsaslı Konfiqurasiya (HTTP / HTTPS ), Uzaqdan idarəetmə, Komanda Xətti İnterfeysi, TR-069 üçün SSL, SNMP v1/2c, Mikroproqramın təkmilləşdirilməsi, Diaqnostika Alətləri, Veb Əsaslı Mikroproqramın Təkmilləşdirilməsi
Port YönləndirməVirtual Server, Port Tətikləmə, DMZ, ALG, UPnP
Dinamik DNSDynDns, NO-IP
ProtokollarIPv4 və IPv6
ATM/PPP ProtokollarıATM Forum UNI3.1/4.0, ATM üzərində PPP (RFC 2364), Ethernet üzərində PPP (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Körpü (RFC1483 Körpü), PVC – 8-ə qədər PVC

Rəylər

Hələ heç bir rəy yoxdur.

“TP-Link VC220-F3v”i ilk nəzərdən keçirən siz olun

Sizin e-poçt ünvanınız dərc edilməyəcəkdir. Gərəkli sahələr * ilə işarələnmişdir

Oxşar məhsullar

TP-Link VC220-F3v haqqında

TP-Link VC220-F3v TP-Link-in Azərbaycandakı rəsmi partnyoru tərəfindən rəsmi zəmanətlə satılır. Aşağıda cihazın əsas xüsusiyyətləri, Bakıdakı qiymət və quraşdırma şərtləri, eləcə də ən çox verilən suallar toplanıb.

Modelin sizin şəraitə uyğun olub-olmadığına əmin deyilsinizsə, bizə yazın — otaq sayı, cihaz sayı və internet növünə görə düzgün variantı seçməyə kömək edək.

Əsas xüsusiyyətlər

Superfast Wi-Fi300Mbps (2.4GHz) və 867Mbps (5GHz) sürətləri, onlayn oyun, HD axın və böyük fayl endirmələri üçün idealdır
Uzaqdan İdarəetməTR-069 standartına uyğun istənilən istifadəçi interaktiv xidməti təmin edə bilər. Çoxsahəli Bağlantı – DSL portları ilə VC220-F3v VDSL2/ADSL2+/ADSL2/ADSL standartlarına tam uyğundur.
Bir toxunuşla Wi-Fi Təhlükəsizlik ŞifrələməsiAsanlıqla şifrələnmiş simsiz əlaqəni qurun.Ranq-Fi düyməsi. - Optimal Wi-Fi diapazonu, 2 ikili diapazonlu yüksək performanslı antenalar geniş yayılmış Wi-Fi əhatəsini və sabit əlaqəni təmin edir

Bakıda qiymət, çatdırılma və quraşdırma

Cari qiymət və anbarda mövcudluq barədə bizimlə əlaqə saxlayın — bütün cihazlar TP-Link-in rəsmi zəmanəti ilə satılır, Bakı üzrə çatdırılma var.

Quraşdırma lazımdırsa, Wi-Fi və router quraşdırılması xidmətimiz 25 ₼-dən başlayır; Bakı üzrə baxış və hesablama pulsuzdur, 6 ay zəmanət verilir.

Seçim etməzdən əvvəl

Yaxın modellərlə müqayisə, qiymət cədvəli və seçim məsləhətləri üçün bu kateqoriyanın bələdçisinə baxın.

TP-Link VC220-F3v haqqında tez-tez verilən suallar

TP-Link VC220-F3v orijinaldırmı?

Bəli. Bütün cihazlar TP-Link-in Azərbaycandakı rəsmi partnyoru vasitəsilə gətirilir və rəsmi zəmanətlə satılır.

Quraşdırmada kömək edirsinizmi?

Bəli. Router və Wi-Fi qurulumu, kamera quraşdırılması və ofis şəbəkəsi üzrə xidmətlərimiz var; Bakı üzrə baxış və hesablama pulsuzdur.

Bölgələrə göndəriş var?

Bəli, Bakı və Abşerondan başqa bölgələrə də göndəriş edilir. Şərtləri sifariş verərkən dəqiqləşdirin.

Zəmanət və çatdırılma necədir?

Cihaz TP-Link-in Azərbaycandakı rəsmi partnyorundan rəsmi zəmanətlə satılır. Bakı üzrə çatdırılma var, bölgələrə göndəriş mümkündür. Quraşdırma lazımdırsa, xidmət səhifəmizə baxın.

Göstəriləcək sahələri seçin. Digərləri gizlədiləcək. Sıranı dəyişmək üçün sürüşdürün.
  • Şəkil
  • SKU
  • Reytinq
  • Qiymət
  • Anbarda
  • Mövcudluq
  • Səbətə at
  • Qısa təsvir
  • Təsvir
  • Specifications
Müqayisə panelini gizlətmək üçün kənara klikləyin
Müqayisə et