TP-Link TD-W8961N

300 Мбит/с беспроводной маршрутизатор N ADSL2+ модем

40 ₼

Birbank logo
Калькулятор рассрочки платежа с Birbank
Условия рассрочки платежа применяются к цене без скидки.
0%
2 мес
0%
3 мес
0%
4 мес
0%
5 мес
0%
6 мес
Ежемесячно 22 ₼
  • Устройство «все в одном»: модем ADSL2+, маршрутизатор NAT, 4-портовый коммутатор и беспроводная точка доступа N
  • Беспроводная скорость N до 300 Мбит/с делает его идеальным для приложений, потребляющих большую полосу пропускания или чувствительных к прерываниям, таких как онлайн-игры, интернет-звонки и даже потоковая передача видео в формате HD
  • Простой помощник по настройке с многоязычной поддержкой обеспечивает быструю и простую установку
  • Простое беспроводное шифрование одним нажатием кнопки «WPS» и простая кнопка включения/выключения Wi-Fi
ХАРАКТЕРИСТИКИ АППАРАТНОГО ОБЕСПЕЧЕНИЯ
Интерфейс3 порта LAN 10/100 Мбит/с RJ45
1 порт LAN/WAN 10/100 Мбит/с RJ45
1 порт RJ11
Кнопка1 кнопка WPS
1 кнопка сброса
Внешний Источник питания9 В постоянного тока/0,6 А
Стандарты IEEEIEEE 802.3, 802.3u
Стандарты ADSLПолноскоростной ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
Стандарты ADSL2ITU-T G.992.3 (G.dmt.bis),
ITU-T G.992.4 (G.lite.bis)
Стандарты ADSL2+ITU-T G.992.5
Размеры (Ш x Г x В)7,1 * 5,1 * 1,4 дюйма (181,6 * 129,7 * 36,2 мм)
Тип антенныВсенаправленная, фиксированная
Коэффициент усиления антенны2x5dBi
БЕСПРОВОДНЫЕ ВОЗМОЖНОСТИ
Стандарты беспроводной связиIEEE 802.11n, 802.11g, 802.11b
Частота2,400–2,4835 ГГц
Мощность передачи<20 дБм (EIRP)
Безопасность беспроводной связиПоддержка 64/128-битного WEP, WPA-PSK/WPA2-PSK,
фильтрации MAC-адресов беспроводной связи
ПРОГРАММНЫЕ ВОЗМОЖНОСТИ
Качество обслуживанияПеремаркировка QoS на основе IPP/ToS, DSCP и 802.1p
Расширенные функцииФормирование трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Протокол динамической конфигурации хоста (DHCP), DHCP-ретрансляция;
Трансляция сетевых адресов (NAT);
Сопоставление портов PVC/Ethernet
VLAN, 802.1P,
Статическая маршрутизация,
DNS-ретрансляция, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP
БезопасностьМежсетевой экран NAT,
Межсетевой экран SPI,
Фильтрация MAC / IP / пакетов / приложений / URL,
Отказ в обслуживании (DoS),
SYN-флуд,
Ping of Death
УправлениеВеб-конфигурация (HTTP),
Удаленное управление,
Управление Telnet,
SSL для TR-069,
SNMP v1/2c,
SNMP через EOC,
Обновление прошивки через веб-интерфейс,
CWMP(TR-069),
Инструменты диагностики
Переадресация портовВиртуальный сервер, DMZ, ACL (список контроля доступа)
VPN Pass-ThroughPPTP, L2TP, IPSec Pass-Through
Протоколы ATM/PPPATM Форум UNI3.1/4.0,
PPP через ATM (RFC 2364),
PPP через Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC — До 8 PVC
ДРУГОЕ
СертификацияCE, RoHS
Содержимое упаковкиTD-W8961N
Внешний разветвитель
Телефонный кабель RJ-11
Кабель Ethernet RJ-45
Руководство по быстрой установке
Адаптер питания
Системные требованияInternet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой JavaScript
Окружающая средаРабочая температура: 0℃~40℃ (32℉~104℉)
Температура хранения: -40℃~60℃ (-40℉~140℉)
Рабочая влажность: 10%~90% без конденсации
Влажность хранения: 5%~90% неконденсирующийся

Отзывы

Отзывов пока нет.

Будьте первым, кто оставил отзыв на “TP-Link TD-W8961N”

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Related Products

О TP-Link TD-W8961N

TP-Link TD-W8961N продаётся официальным партнёром TP-Link в Азербайджане с официальной гарантией. Ниже собраны основные характеристики устройства, условия по цене и установке в Баку, а также частые вопросы.

Если вы не уверены, подходит ли модель под вашу ситуацию, напишите нам — поможем подобрать вариант по количеству комнат, числу устройств и типу интернета.

Основные характеристики

Устройство «все в одном»модем ADSL2+, маршрутизатор NAT, 4-портовый коммутатор и беспроводная точка доступа N
Беспроводная скорость N до 300 Мбит/с делает его идеальным для приложений, потребляющих большую полосу пропускания или чувствительных к прерываниям, таких как онлайн-игры, интернет-звонки и даже потоковая передача видео в формате HD
Простой помощник по настройке с многоязычной поддержкой обеспечивает быструю и простую установку
Простое беспроводное шифрование одним нажатием кнопки «WPS» и простая кнопка включения/выключения Wi-Fi

Цена в Баку, доставка и установка

Актуальная цена на сайте — 40 ₼. В цену входит официальная гарантия TP-Link, доставка по Баку, отправка в регионы возможна.

Если нужна установка, услуга Установка Wi-Fi и роутера — от 25 ₼; выезд и расчёт по Баку бесплатно, 6 месяцев гарантии.

Перед покупкой

Сравнение с близкими моделями, таблицу цен и советы по выбору смотрите в гиде по этой категории.

Частые вопросы о TP-Link TD-W8961N

Оригинальный ли TP-Link TD-W8961N?

Да. Все устройства поставляются через официального партнёра TP-Link в Азербайджане и продаются с официальной гарантией.

Помогаете ли с установкой?

Да. У нас есть услуги по настройке роутера и Wi-Fi, установке камер и построению офисной сети; выезд и расчёт по Баку бесплатно.

Есть ли отправка в регионы?

Да, кроме Баку и Абшерона отправляем и в другие регионы. Условия уточняйте при оформлении заказа.

Какая гарантия и как организована доставка?

Устройство продаётся официальным партнёром TP-Link в Азербайджане с официальной гарантией. Доставка по Баку, отправка в регионы возможна. Если нужна установка, посмотрите страницу наших услуг.

Выберите поля для показа. Остальные будут скрыты. Перетащите, чтобы изменить порядок.
  • Изображение
  • Артикул
  • Рейтинг
  • Цена
  • На складе
  • Наличие
  • В корзину
  • Краткое описание
  • Описание
  • Specifications
Нажмите вне панели, чтобы скрыть её
Сравнить